

<!DOCTYPE html>

<html lang="en" xmlns:og="http://opengraphprotocol.org/schema/">

<head>

      <meta name="google-site-verification" content="dr1NYOQ7L4IbMMoa9sXvO5M_zmQUi6VBoRGJSuF4BSg" />
      <meta name="msvalidate.01" content="6F0F769B18C1F1E5145E5D36120FA2DD" />
      <meta http-equiv="Content-Type" content="text/html; charset=UTF-8">
      <title>State probes councilor’s actions | The Dalles Chronicle</title>
      
      
  
  
  <meta name="description" content="The Oregon Government Ethics Commission has spent the last several months investigating a claim that The Dalles City Councilor Taner Elliott used his position to vote for changes in land use policies that saved him thousands in development fees. ">
  <meta property="og:title" content="State probes councilor’s actions">
  <meta property="og:type" content="article">
  <meta property="og:url" content="http://www.thedalleschronicle.com/news/2017/may/16/state-probes-councilors-actions/">
  

      
      <link rel="shortcut icon" type=“image/x-icon” href="http://eaglenewspapers.media.clients.ellingtoncms.com/static/thedalleschronicle/images/favicon.ico" >

      
      <link rel="stylesheet" href="http://eaglenewspapers.media.clients.ellingtoncms.com/static/thedalleschronicle/min.css" type="text/css" media="screen, print">
      <link rel="stylesheet" href="http://eaglenewspapers.media.clients.ellingtoncms.com/static/thedalleschronicle/stylesheets/print.css" type="text/css" media="print">
       <link rel="stylesheet" href="http://eaglenewspapers.media.clients.ellingtoncms.com/static/shared/stylesheets/ad_styles.css" type="text/css">
       <link rel="stylesheet" href="http://eaglenewspapers.media.clients.ellingtoncms.com/static/thedalleschronicle/thedalleschronicle2.css" type="text/css" media="screen, print">
   		<link rel="stylesheet" href="http://eaglenewspapers.media.clients.ellingtoncms.com/static/shared/flexslider2.css" type="text/css">

      
      <link rel="stylesheet" type="text/css" href="http://eaglenewspapers.media.clients.ellingtoncms.com/static/hoodrivernews/stylesheets/thickbox.css">
      <!--[if IE 6]><link rel="stylesheet" href="http://eaglenewspapers.media.clients.ellingtoncms.com/static/thedalleschronicle/stylesheets/ie6.css" type="text/css" media="screen"><![endif]-->
      <!--[if IE 7]><link rel="stylesheet" href="http://eaglenewspapers.media.clients.ellingtoncms.com/static/thedalleschronicle/stylesheets/ie7.css" type="text/css" media="screen"><![endif]-->
    
    
    <script type="text/javascript">
      var STATIC_MEDIA_URL = 'http://eaglenewspapers.media.clients.ellingtoncms.com/static/';
    </script> 
    
      <script type="text/javascript" src="http://eaglenewspapers.media.clients.ellingtoncms.com/static/thedalleschronicle/javascript/lib/cookies.js"></script>
      <script type="text/javascript" src="http://eaglenewspapers.media.clients.ellingtoncms.com/static/thedalleschronicle/javascript/lib/mobile_detect.js"></script>
      <script type="text/javascript">
	var cookie_value = Ellington.Cookies.get_cookie('template_preference');
      if (cookie_value === null) {
	if (Ellington.TabletDetect()) {
          Ellington.Cookies.set_cookie('template_preference', 'tablet');
          window.location.reload(true);
	}
	
	if (Ellington.MobileDetect()) {
          Ellington.Cookies.set_cookie('template_preference', 'mobile');
          window.location.reload(true);
        }
      } else {
	if (cookie_value == 'mobile' || cookie_value == 'tablet') {
          if (window.location.host == "www.thedalleschronicle.com") {
            window.location.reload(true);
          }
	}
      }
      </script> 
    
    <script type="text/javascript" src="http://google.com/maps/api/js?sensor=true"></script>
    <script type="text/javascript" src="http://eaglenewspapers.media.clients.ellingtoncms.com/static/thedalleschronicle/min.js?v=6"></script>
    <script type="text/javascript" src="http://eaglenewspapers.media.clients.ellingtoncms.com/static/hoodrivernews/javascript/thirdparty/jquery.tools.min.js?22"></script>
    <script type="text/javascript" src="http://eaglenewspapers.media.clients.ellingtoncms.com/static/thedalleschronicle/javascript/onloadtest.js"></script>
    
    
    <script type="text/javascript" src="http://eaglenewspapers.media.clients.ellingtoncms.com/static/thedalleschronicle/javascript/thirdparty/wmd.js"></script>
 	<script src="https://ajax.googleapis.com/ajax/libs/jquery/1.12.2/jquery.min.js"></script>
   	<script type="text/javascript" src="http://eaglenewspapers.media.clients.ellingtoncms.com/static/hoodrivernews/javascript/jquery.flexslider.js"></script>
  	<script type="text/javascript" src="http://eaglenewspapers.media.clients.ellingtoncms.com/static/hoodrivernews/javascript/jquery.als-1.7.min.js"></script>

    	   
  



<script type="text/javascript">
  var Ellington = window.Ellington || {};
  Ellington.CURRENT_REVISION = '269079';
  Ellington.REVISIONS = [];
</script>


<script type="text/javascript">
var jQ12 = $.noConflict(true);
jQ12(window).load(function(){
jQ12("#headlinelist").als({
					visible_items: 1,
					scrolling_items: 1,
					orientation: "vertical",
					circular: "yes",
					autoscroll: "yes",
					interval: 5000,
					speed: 1000,
					start_from: 0
				});
jQ12('.flexslider').flexslider({
        animation: "slide",
        controlNav: "thumbnails",
        start: function(slider){
        jQ12('body').removeClass('loading');
        }
      });
			});
			</script>


  



<script type='text/javascript'>
  (function() {
    var useSSL = 'https:' == document.location.protocol;
    var src = (useSSL ? 'https:' : 'http:') +
        '//www.googletagservices.com/tag/js/gpt.js';
    document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
  })();
</script>

<script type='text/javascript'>
googletag.cmd.push(function() {
googletag.defineSlot('/122408946/stories_above_headline_banner', [728, 90], 'div-gpt-ad-1398786561706-162').addService(googletag.pubads());
googletag.defineSlot('/122408946/stories_full_banner_top', [728, 90], 'div-gpt-ad-1398786561706-163').addService(googletag.pubads());
googletag.defineSlot('/122408946/stories_Half_page_sky', [300, 600], 'div-gpt-ad-1398786561706-164').addService(googletag.pubads());
googletag.defineSlot('/122408946/stories_Half_sky_1', [120, 300], 'div-gpt-ad-1398786561706-165').addService(googletag.pubads());
googletag.defineSlot('/122408946/stories_Half_sky_2', [120, 300], 'div-gpt-ad-1398786561706-166').addService(googletag.pubads());
googletag.defineSlot('/122408946/stories_Mini_banner_1', [350, 90], 'div-gpt-ad-1398786561706-167').addService(googletag.pubads());
googletag.defineSlot('/122408946/stories_Mini_banner_2', [350, 90], 'div-gpt-ad-1398786561706-168').addService(googletag.pubads());
googletag.defineSlot('/122408946/stories_Rectangle_1', [300, 100], 'div-gpt-ad-1398786561706-169').addService(googletag.pubads());
googletag.defineSlot('/122408946/stories_Rectangle_2', [300, 100], 'div-gpt-ad-1398786561706-170').addService(googletag.pubads());
googletag.defineSlot('/122408946/stories_section_leader', [670, 90], 'div-gpt-ad-1398786561706-171').addService(googletag.pubads());
googletag.defineSlot('/122408946/stories_Skycraper_1', [120, 600], 'div-gpt-ad-1398786561706-172').addService(googletag.pubads());
googletag.defineSlot('/122408946/stories_Skyscraper_2', [120, 600], 'div-gpt-ad-1398786561706-173').addService(googletag.pubads());
googletag.defineSlot('/122408946/stories_Sqaure_2', [300, 250], 'div-gpt-ad-1398786561706-174').addService(googletag.pubads());
googletag.defineSlot('/122408946/stories_Square_1', [300, 250], 'div-gpt-ad-1398786561706-175').addService(googletag.pubads());
googletag.defineSlot('/122408946/stories_Square_3', [300, 250], 'div-gpt-ad-1398786561706-176').addService(googletag.pubads());
googletag.defineOutOfPageSlot('/122408946/desktop_stories_out_of_page', 'div-gpt-ad-1441921067122-1').addService(googletag.pubads());
googletag.pubads().enableSyncRendering();
googletag.pubads().collapseEmptyDivs();
googletag.enableServices();
});
</script>


 


	

    
  <link type="application/rss+xml" rel="alternate" href="/rss/comments/objects/147/155849/">


    <meta name="viewport" content="width=1020">

    
</head>
<body class="news story_detail revision" id="story_155849">

<div id="page">

	
<div class="leaderboard_ad">
<div id="wrapper">
<div id="ad60left">
<!-- stories_Mini_banner_1 -->
<div id='div-gpt-ad-1398786561706-167' style='width:350px; height:90px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1398786561706-167'); });
</script>
</div>
</div>

<div id="ad60right">
<!-- stories_Mini_banner_2 -->
<div id='div-gpt-ad-1398786561706-168' style='width:350px; height:90px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1398786561706-168'); });
</script>
</div>
</div>

<div id="adbigleader" align="center">
<!-- stories_full_banner_top -->
<div id='div-gpt-ad-1398786561706-163' style='width:728px; height:90px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1398786561706-163'); });
</script>
</div>
</div>

<!-- /122408946/desktop_stories_out_of_page -->
<div id='div-gpt-ad-1441921067122-1'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1441921067122-1'); });
</script>
</div>
  </div>
  </div>
    
  
  
  
  <div id="header">
    <div class="wrapper">
      
        <div class="branding">
          <h1><a href="/">The Dalles Chronicle</a></h1>
          <p><a href="#body">Jump to content</a></p>
        </div>
        
        
                         
               
               <div class="weather_forecast">
               <div class="current_conditions" style="margin-top:15px; margin-left:25px;">
              <a class="icon" href="/weather/" style="margin-top:10px;"><div style="width:45px; height:45px; float:left; background: url('http://eaglenewspapers.media.clients.ellingtoncms.com/static/thedalleschronicle/images/weather/small/sunny.gif'"></div></a>
               <ul class="day">
                <li class="temp" style="color:white;">
                  
                  
                    65<span class="deg">&deg;</span>
                  
                </li>
              </ul>
            </div>
             </div>
               
 
                  


          <form action="/search/" method="get" class="search_form" autocomplete="off">
            <p class="query"><input type="text" name="q" value=""></p>
          </form>
        
      
    </div>
  </div>
  

    
  <div id="toolbar">
    <div class="wrapper">
		   
      
        
          <ul>
            <li class="news"><a href="/">News</a></li>
			<li class="news"><a href="http://local.gorgelocal.com/">Gorge Local</a></li>
			<li class="news"><a href="/specialsections/">Special sections</a></li>
			<li class="news"><a href="/contact/">Contact us</a></li>
			<li class="news"><a href="http://thedalleschronicleonline.com/">E-edition</a></li>
		</ul>
          	
          	<ul id="socialMedia" class="clearfix">
				<li><a href="https://www.facebook.com/TheDallesChronicle" id="facebook" target="_blank">Facebook</a></li>
				<li><a href="https://twitter.com/tdchronicle" target="_blank" id="twitterbtn">Twitter</a></li>
			</ul>

        
        
          <ul class="user">
            
              <li><a href="/accounts/login/?next=/news/2017/may/16/state-probes-councilors-actions/">Sign in</a></li>
            
            <li><a href="#">Follow:</a></li>
          </ul>
        
      
    </div>
  </div>
  

	  <div id="nav">
	    <div class="wrapper"> 
	      
		<ul>
		  <li><a href="/">Home</a></li>
		  <li><a href="/news/news/">News</a>
		    <ul>
		      <li><a href="/news/local/">Local</a></li>
		      <li><a href="/news/world/">World</a></li>
		      <li><a href="/news/national/">National</a></li>
		      <li><a href="/news/pacific-nw/">Pacific Northwest</a></li>
		      <li><a href="http://www.newslibrary.com/sites/dlcb/" target="_blank">Newsbank Archives</a></li>
		      <li><a href="http://oregonnews.uoregon.edu/search/pages/results/?lccn=sn89055266&lccn=sn85042448&lccn=sn93051669&lccn=2003260222&date1=1848&date2=1922&date1=&date2=&sequence=&ortext=&andtext=&phrasetext=&proxtext=&pr">Historical Archive</a></li>
		      <li><a href="http://www.publicnoticeoregon.com/" target="_blank">Public notices</a></li>
		     </ul>
		</li>
		  <li><a href="/news/sports/">Sports</a>
		    <ul>
		      <li><a href="/news/sports/school">School</a></li>
		      <li><a href="/news/sports/league">League</a></li>
		      <li><a href="/news/sports/recreation">Recreation</a></li>
		    </ul>
		  </li>
		  <li><a href="/news/gorge-life/">Gorge Life</a>
		    <ul>
		    <li><a href="/events/">Events</a></li>
		      <li><a href="/news/business/">Business</a></li>
		      <li><a href="/news/gorge-life/entertainment">Entertainment</a></li>
		      <li><a href="/news/gorge-life/outdoors">Outdoors</a></li>
		      <li><a href="/news/gorge-life/faith">Faith</a></li>
		    </ul>
		  </li>
		  <li><a href="/news/opinion/">Opinion</a>
		  <ul>
		  <li><a href="/news/opinion/letters-editor">Letters</a></li>
		  <li><a href="/news/opinion/editorials">Editorials</a></li>
		  <li><a href="/news/opinion/commentary">Commentary</a></li>  
		  </ul>
		  </li>
		  <li><a href="/news/community/">Milestones</a>
		    <ul>
		      <li><a href="/obituaries">Obituaries</a></li>
		      <li><a href="/births">Births</a></li>
			  <li><a href="/news/community/engagements">Engagements</a></li>
			  <li><a href="/news/community/weddings">Weddings</a></li>
			  <li><a href="/news/community/anniversaries">Anniversaries</a></li>
		    </ul>
		  </li>
		  	<li><a href="/events/">Events</a>
	<ul>
	<li><a href="/events/">Today</a></li>
	<li><a href="/events/submit/">Submit events</a></li>
	</ul>
	</li>

		<li><a href="/classifieds/">Classifieds</a>
			<ul>
				<li><a href="/classifieds/">Search ads</a></li>
				<li><a href="https://secure.adpay.com/AdEntry.aspx?p=8330">Place ad</a></li>
				<li><a href="https://secure.adpay.com//login.aspx?p=8330">Classifieds login</a></li>
				<li><a href="http://secure.adpay.com/searchresults.aspx?p=8330&region=8330&apcatid=200&apcatid=400&apcatid=1000&apcatid=1102&apcatid=1315">Cars</a></li>
				<li><a href="http://secure.adpay.com/searchresults.aspx?p=8330&region=8330&apcatid=800&apcatid=1003&apcatid=907">Homes</a></li>
				<li><a href="http://secure.adpay.com/searchresults.aspx?p=8330&region=8330&apcatid=500&apcatid=1101">Jobs</a></li>
			</ul>
		</li>
		<li><a href="http://thedalleschronicleonline.com/">E-edition</a>
		</li>
		  
		</ul>
               
	    </div>
	  </div>

	 
	
	 
	 
	   
	   
	   
	   
	

	<div class="breadcrumbs"> 
	   
	</div>

	
	  <div id="body">
            <div class="wrapper"> 
	       
		 
		   
		 

		
		  <div class="content_title"> 
		    
<div id="adbigleader" align="center" style="z-index:1">
<!-- stories_above_headline_banner -->
<div id='div-gpt-ad-1398786561706-162' style='width:728px; height:90px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1398786561706-162'); });
</script>
</div>
</div>
  
  

<div class="vote_box">
	<form action="/accounts/login/?next=/news/2017/may/16/state-probes-councilors-actions/" method="post" class="vote_form single is_anonymous"><div style='display:none'><input type='hidden' name='csrfmiddlewaretoken' value='9O6W9tLWSP9rJTAtpyYvDdMUirPoVs6H' /></div>
	  <button class="upvote " type="submit" name="value" value="1">Upvote</button>
	  
	  <span class="vote_count">0</span>
	  <input type="hidden" name="content_type" value="147">
	  <input type="hidden" name="object_id" value="155849">
	</form>
</div>

  <div id="target-story_headline_template">
  
    <h2 class="header">State probes councilor’s actions</h2>
    
  
  </div>
 
		  </div>
		 
		 
		 
		 
		  
		  <div class="content"> 
		    
		     
		       
			 
		       
		     

		     

<script type="text/javascript">
	var adqs = "&Local News=Local News&News=News&Pacific Northwest=Pacific Northwest";
</script> 

  

  <div class="content_info">
    <p class="byline">By <a href="/staff/raelynn-ricarte/">RaeLynn Ricarte</a></p>

    
      <p class="datetime">
        <a href="/news/2017/may/16/state-probes-councilors-actions/">
          
            As of Tuesday, May 16, 2017
          
        </a>
      </p>
    
  </div>

 
  






  <ul class="object_tools">
    
      
        
        <li class="favorite">
          
            <a href="/accounts/login/?next=/news/2017/may/16/state-probes-councilors-actions/">Sign in to favorite this</a>
          
        </li>
        
      
      

      
        <li class="comment">
          <a href="#comments">Discuss</a>
          <small>
            <a href="#comments">Comment</a>,
            <a href="/weblogs/post/?cid=147&amp;oid=155849">Blog about</a>
          </small>
        </li>
      

      
        <li class="share">
          <span>Share this</span>
          <small>
            <a href="/mailfriend/147/155849/f379edc8cc/" rel="popup(620x650)">Email</a>,
            <a href="https://www.facebook.com/sharer.php?u=http://www.thedalleschronicle.com/news/2017/may/16/state-probes-councilors-actions/" target="new">Facebook</a>,
            <a href="http://twitter.com/home?status=http://www.thedalleschronicle.com/news/2017/may/16/state-probes-councilors-actions/">Twitter</a>
          </small>
        </li>
      
    
  </ul>

  
  <div class="story_body" id="target-story_body_template">
    <p id="h269079-p1" class="permalinkable">The Oregon Government Ethics Commission has spent the last several months investigating a claim that The Dalles City Councilor Taner Elliott used his position to vote for changes in land use policies that saved him thousands in development fees. </p>

<p id="h269079-p2" class="permalinkable">Resident Chip Wood filed the complaint in October 2016 and was notified in December that the commission had voted to move ahead with an investigation.</p>

<p id="h269079-p3" class="permalinkable">The commission is expected to report its finding in mid-June.</p>

<p id="h269079-p4" class="permalinkable">Elliott deferred to comments made by Gene Parker, city attorney, that were submitted to the ethics commission to explain his point of view and declined to add further detail.<br/>
</p>

<p id="h269079-p5" class="permalinkable">Wood alleges in his complaint that Elliott, a partner in Elk Horn Development, failed to comply with use of office and conflict of interest provisions in state law. </p>

<p id="h269079-p6" class="permalinkable">With two separate votes that Elliott cast, Wood claims that Elliott saved nearly $80,000 in street improvement costs tied to construction of a Thompson Street residence, and another $12,000 from a one-time exception made to a city policy regarding the upgrading of primitive roads.<br/>
</p>

<p id="h269079-p7" class="permalinkable">“The council basically solved all of Taner’s problems over costs (reference to numerous email exchanges over fees between Elliott and staffers) by making the decisions they did regarding Thompson Street,” said Wood of the council’s actions. </p>

<p id="h269079-p8" class="permalinkable">Elliott won a second two-year term on city council less than a month after Wood filed his complaint. State law allows ethics complaints to be put on hold if they are filed within 61 days prior to an election. For that reason, Parker, who served as Elliott’s attorney in the ethics complaint, sought and received a 30-day extension of the closing date for the preliminary review of Wood’s complaint.</p>

<p id="h269079-p9" class="permalinkable">After studying documents provided by Wood, state ethics investigator Diane Gould recommended in December that the ethics commission take a more in-depth look at the issues.</p>

<p id="h269079-p10" class="permalinkable">“It appears that a substantial, objective basis exists to believe that a violation of the use of office and conflict of interest provisions of Oregon Government Ethics law may have been committed by Taner Elliott, and an investigation is warranted,” stated Gould. </p>

<p id="h269079-p11" class="permalinkable">The ethics commission voted to follow her recommendation and began delving into meeting minutes and other information submitted by both sides.</p>

<p id="h269079-p12" class="permalinkable">“I was surprised that they took this up and I’ll be even more surprised if he gets fined,” said Wood. </p>

<p id="h269079-p13" class="permalinkable"><strong>CITY’S STANCE</strong></p>

<p id="h269079-p14" class="permalinkable">Parker contends that much of the material that Wood submitted to support his complaint regarding monetary savings concerned actions Elliott took as a private citizen, before his election to the council in 2014. </p>

<p id="h269079-p15" class="permalinkable">Parker’s central argument in defense of Elliott is that he was part of a “class” of property owners who benefitted equally from the city’s actions, which is not a violation of ethics law. </p>

<p id="h269079-p16" class="permalinkable">In documents provided to the state, Parker writes that Elliott did not use or attempt to use his elected position to financially benefit himself or his business. He says that Elliott sought his advice as city attorney about a possible conflict each time a council decision was made that concerned Thompson Street improvements and was advised about what action he needed to take, if any. </p>

<p id="h269079-p17" class="permalinkable">After Wood raised concerns about Elliott’s actions at a Nov. 9, 2015, council meeting, Parker investigated and reported his findings to the council at its Nov. 23, 2015, meeting. He said that, based on his research, he did not believe Elliott had done anything unethical.</p>

<p id="h269079-p18" class="permalinkable">“Why is Gene being the attorney for Taner and assuming the city’s interests and Taner’s interests are one and the same?” asked Wood of that report.</p>

<p id="h269079-p19" class="permalinkable">In her preliminary review, Gould noted that Parker did not have the authority to determine whether ethics violations had occurred. She said that authority rested with the commission. </p>

<p id="h269079-p20" class="permalinkable"><strong>CASE BACKGROUND</strong></p>

<p id="h269079-p21" class="permalinkable">In September 2012, Elk Horn applied to the city for permission to develop a five-lot subdivision at 1611 Thompson Street. Eliott would have been required to pay for labor, equipment and material costs of installing a storm water line to the property and a drain deep enough to catch lower lot runoff. </p>

<p id="h269079-p22" class="permalinkable">The costs for these improvements was estimated at $143,764, with the city slated to cover $66,000 of the bill. </p>

<p id="h269079-p23" class="permalinkable">During that time, citizens on the east side of the city, where Thompson is located, were demanding that the city reduce the high cost of a minor lot partition (as much as $150,000 in some cases). They were also upset with the city’s requirement that they sign an agreement to pay the full cost of infrastructure upgrades when the partition occurred, even if there were no development plans. Citizens argued that sometimes street improvements did not take place for decades and, by then, costs were much higher.</p>

<p id="h269079-p24" class="permalinkable">Property owners could not develop unless they also signed an agreement not to oppose formation of a Local Improvement District, which would impose a tax assessment on properties along a specific length of street for utility upgrades.</p>

<p id="h269079-p25" class="permalinkable">While the city was attempting to find a solution to the impasse with citizens, landowners brought their case before the Legislature in 2013, which approved a bill forcing the city to lower lot partition costs and do away with the LID agreement.</p>

<p id="h269079-p26" class="permalinkable">Elliott took office in January 2015. He defeated Wood’s mother, Carolyn Wood, the incumbent on the board.</p>

<p id="h269079-p27" class="permalinkable">Four months later, the council relaxed its street improvement guidelines, deciding that curbs, sidewalks and storm drains would no longer be required on most rural lots at the edge of town and along less developed streets. The previous policy set uniform standards for upgrades no matter where the roadway was located. </p>

<p id="h269079-p28" class="permalinkable">Thompson was then identified as part of a “network” of streets that would require sidewalks and curbs to meet a high volume of vehicle, bike and pedestrian traffic. </p>

<p id="h269079-p29" class="permalinkable">Because of the changes made to its policies, the city covered the cost to install the deeper storm water drain system that benefitted Elk Horn’s plans. Thompson was later paved without curbs and sidewalks.</p>

<p id="h269079-p30" class="permalinkable"><strong>AREAS OF CONCERN</strong></p>

<p id="h269079-p31" class="permalinkable">In a summary of her preliminary review, Gould laid out the rules regarding the lawful conduct of elected leaders.</p>

<p id="h269079-p32" class="permalinkable">She said that a public official, such as Elliott, is met with either an actual or potential conflict of interest when participating in his capacity as councilor in any action, decision or recommendation if its effect would or could be to the private financial benefit of himself, a relative or business with which he is associated.</p>

<p id="h269079-p33" class="permalinkable">Gould stated that it is the responsibility of the official to publicly announce the nature of his conflict. If it is actual, he must refrain from any discussion, debate or vote on the issue. If it is potential, he may participate in official actions following his disclosure.</p>

<p id="h269079-p34" class="permalinkable">She found the following areas of concern in the documentation:</p>

<p id="h269079-p35" class="permalinkable">• On April 13, 2015, Elliott made the motion to adopt the resolution changing land use laws and property owner costs. Gould noted the minutes of that meeting did not reflect whether he disclosed any conflict of interest. </p>

<p id="h269079-p36" class="permalinkable">• On July 27, 2015, the council held a discussion about the resurfacing of Thompson and the minutes reflected council support to move forward, directing staff to provide a full report on costs. Elliott was listed as being present but, again, the minutes did not reflect that he announced a conflict or refrained from discussion.</p>

<p id="h269079-p37" class="permalinkable">• The council voted Sept. 28, 2015, to proceed with construction of a storm water main and complete a repaving project on Thompson. Elliott was recorded as abstaining from the vote, but there was no mention that he disclosed a conflict of interest.</p>

<p id="h269079-p38" class="permalinkable">• On Oct. 5, 2015, Elliott sent an email to Julie Krueger, then interim city manager, that read: “Julie I personally want to pay for paving on east 15th of Thompson as part of the Gravel Street Renovation policy. Dave [Anderson Public Works director] is requesting council directive, can you please add this to the agenda as a discussion item?”</p>

<p id="h269079-p39" class="permalinkable">That triggered Krueger to request that Anderson prepare a staff report for the Oct. 26 council meeting to seek guidance from the elected body about making a one-time exception to the gravel street renovation policy to develop 15th Street in front of Elkhorn’s property. Minutes state that the motion authorizing these improvements was carried “unanimously.” There is no notation that Elliott abstained from the vote. </p>

<p id="h269079-p40" class="permalinkable">In his report for the October meeting, Anderson told the council the gravel street policy was intended to allow property owners to improve an alleyway or side street if they were all in agreement and covered the cost of materials. The exception involving Elk Horn’s property was that the “roadway” was so primitive it did not even meet alley or side street standards, so the city would essentially be creating a new street. </p>

<p id="h269079-p41" class="permalinkable">After the council agreed to make the exception, Elkhorn paid $5,498 for  materials to get the work done, and another landowner paid $409. The city’s cost for labor and equipment was just shy of $12,000, a cost that would have been borne by Elk Horn without the exception, said Wood.</p>

<p id="h269079-p42" class="permalinkable"><strong>RAISING ISSUES</strong></p>

<p id="h269079-p43" class="permalinkable">When Wood appeared at the Nov. 9, 2015, council meeting, he questioned why the city had placed a three-year moratorium on construction of new streets so it could focus on repairs and maintenance needs, but then agreed to improve East 15th Street. He said the requirements for safety enhancements were dropped to lower costs so the street could be repaved, which had directly benefitted Elliott. </p>

<p id="h269079-p44" class="permalinkable">Wood informed the council that he believed an ethics violation had occurred and he thought the state should be informed, which he did a little less than a year later. </p>

<p id="h269079-p45" class="permalinkable">“I sat on this for eight months thinking, ‘Do I really want to do this,’” he said. “But I believe it was my responsibility as a citizen of The Dalles to do something.”</p>

<p id="h269079-p46" class="permalinkable">Mayor Steve Lawrence responded to Wood’s comments at the Nov. 9, 2015, meeting. He is recorded in the minutes as saying that the conversation regarding Thompson started more than a year earlier because it had been a controversial topic. He said the intent of the council was to not create new roadways, not to halt paving and maintenance of existing streets.<br/>
</p>

<p id="h269079-p47" class="permalinkable">He said Wood “made some points that would be looked into.” </p>

<p id="h269079-p48" class="permalinkable">Wood said he decided to act because neither the mayor nor council took further steps to address his concerns. </p>

    
  </div>

  
  
    	


  
  
  <div class="recommended">
    <h3>More like this story</h3>
    <ul>
      
      <li><a href="/news/2016/oct/29/commentary-questions-arise-about-elliotts-vote-str/">Commentary: Questions arise about Elliott’s vote on street improvements</a></li>
      
      <li><a href="/news/2014/oct/11/letter-editor-honest-ethical/">Letter to the editor: Honest, ethical</a></li>
      
      <li><a href="/news/2014/oct/16/letter-editor-proud-elliott/">Letter to the editor: Proud of Elliott</a></li>
      
      <li><a href="/news/2014/oct/14/letter-editor-control-city-spending/">Letter to the editor: Control city spending</a></li>
      
      <li><a href="/news/2014/oct/02/time-pare-back/">Time to pare back</a></li>
      
    </ul>
  </div>
  

  

  
    

<div id="comments">
  
  
  
  
    
    
    
      
      

<h3 class="header">Comments</h3>

  <p class="no_comments">Use the comment form below to begin a discussion about this content.</p>

      
    
  

  
  

  
    
      
      
        



  <h3>Sign in to comment</h3>
  



<div id="login">
  <form action="/accounts/login/" method="post" class="signin_form form_toggle"><div style='display:none'><input type='hidden' name='csrfmiddlewaretoken' value='9O6W9tLWSP9rJTAtpyYvDdMUirPoVs6H' /></div>
    <p><label for="id_username">Username</label>
      <input type="text" name="username" value="" id="id_username"></p>

    <ul>
      <li><input type="radio" name="method" value="signin" checked="checked"> I have an account.</li>
      <li><input type="radio" name="method" value="signup"> <strong>I'm new.</strong></li>
    </ul>

    <div class="signin_fields">
      <p><label for="id_password">Password <a href="/accounts/password/reset/"><small>Forgot?</small></a></label>
        <input type="password" name="password" value="" id="id_password"></p>
      <p><button type="submit">Sign in</button></p>
    </div>

    <div class="signup_fields" style="display:none;">
      <p><label for="id_password1">Password</label>
        <input type="password" name="password1" value="" id="id_password1"></p>

      <p><label for="id_password2">Confirm password</label>
        <input type="password" name="password2" value="" id="id_password2"></p>

      <p><label for="id_email">Email</label>
        <input type="text" name="email" value="" id="id_email"></p>
      
      <p>
        <script type="text/javascript" src="//www.google.com/recaptcha/api.js"></script><div class="g-recaptcha" data-sitekey="6Ldi7AATAAAAAMPff548Dlfai8krxeY1CwtEDYte"></div>>
        <noscript>
           <iframe src="//www.google.com/recaptcha/api/noscript?k=6Ldi7AATAAAAAMPff548Dlfai8krxeY1CwtEDYte"
               height="300" width="500" frameborder="0"></iframe><br />
           <textarea name="recaptcha_challenge_field" rows="3" cols="40">
           </textarea>
           <input type="hidden" name="recaptcha_response_field" value="manual_challenge" />
        </noscript>
      </p>
      
      <p><button type="submit">Sign up</button></p>
    </div>
    <input type="hidden" name="next" value="/news/2017/may/16/state-probes-councilors-actions/?login" id="next">
  </form>

  <div id="openid_form" style="display:none;">
    
    
<form action="/socialregistration/openid/redirect/" method="post">
	<div style='display:none'><input type='hidden' name='csrfmiddlewaretoken' value='9O6W9tLWSP9rJTAtpyYvDdMUirPoVs6H' /></div>
	
    	<input type="text" name="openid_provider" />
        
    
      
        <button type="submit" value="Connect with OpenID">Connect with OpenID</button>
      
        
</form>

  </div>
</div>

<div class="social_registration">
</div>



      
    
  
</div>

  
 
		    
		     
		  </div>
		 

	  
            <div class="sidebar">
	      <div id="topJobs" class="clearfix">
		<h3>Hot Jobs</h3>
		<p id="viewall"> 
		  <a class="thickbox" href="http://eagle.thedalleschronicle.com/topjobs/tdctjinclude.html?keepThis=true&amp;TB_iframe=true&amp;height=300&amp;width=400">View all listings</a> 
		</p>
		<div id="TJ"><ul>
<li><a href="/topjobs/TDCTJ1.html" target="_blank">COOK AND A BARTENDER</a></li>
<li><a href="/topjobs/TDCTJ2.html" target="_blank">Dining Room Server</a></li>
<li><a href="/topjobs/TDCTJ3.html" target="_blank">DRIVERS</a></li>
<li><a href="/topjobs/TDCTJ4.html" target="_blank">GREAT SUMMER JOB OPENINGS</a></li>
<li><a href="/topjobs/TDCTJ5.html" target="_blank">House Keeping </a></li>
<li><a href="/topjobs/TDCTJ6.html" target="_blank">INTERN</a></li>
<li><a href="/topjobs/TDCTJ7.html" target="_blank">INTERN</a></li>
<li><a href="/topjobs/TDCTJ8.html" target="_blank">Medical Assisting Faculty</a></li>
<li><a href="/topjobs/TDCTJ9.html" target="_blank">Part Time Driver</a></li>
<li><a href="/topjobs/TDCTJ10.html" target="_blank">Regional Sales Manager</a></li>
<li><a href="/topjobs/TDCTJ11.html" target="_blank">REGIONAL Technology Specialist.</a></li>
<li><a href="/topjobs/TDCTJ12.html" target="_blank">Sherman County</a></li>
<li><a href="/topjobs/TDCTJ13.html" target="_blank">Sherman County Court</a></li>
<li><a href="/topjobs/TDCTJ14.html" target="_blank">SPEECH-Language Pathologist</a></li>
<li><a href="/topjobs/TDCTJ15.html" target="_blank">CMA/LPN</a></li>
<li><a href="/topjobs/TDCTJ16.html" target="_blank">CNA</a></li>
<li><a href="/topjobs/TDCTJ17.html" target="_blank">MEDICATION TECHNICIANS</a></li>
<li><a href="/topjobs/TDCTJ18.html" target="_blank">The Dalles Health and Rehabilitation Center</a></li>
</ul></div>
 
	      </div>
	      
	      	  <!---<script type="text/javascript">
  mp_search_widget = {
    'header_url': 'http://eaglenewspapers.media.clients.ellingtoncms.com/static/hoodrivernews/images/gorgelocal.jpg',
    'marketplace_url': 'http://www.gorgelocal.com/marketplace/',
	'id': 'marketbox'
  }
</script>
<script type="text/javascript" src="http://eaglenewspapers.media.clients.ellingtoncms.com/static/marketplace_default/javascript/search_widget.js"></script>
<script type="text/javascript" src="http://www.gorgelocal.com/marketplace/api/v0/random_business_json/?business-type=expanded&callback=randomBusiness"></script>--->

<div style="border:1px solid red; padding:5px;">
<div style="width:280px;height:96px; margin:5px auto; background:url('http://eaglenewspapers.media.clients.ellingtoncms.com/static/hoodrivernews/images/gorgelocalbook.jpg');"></div>
<var id="ownlocal"><script id="ownlocal-script" data-active="businesses" src="http://local.gorgelocal.com/embed.js?h=400"></script></var>
</div>


	      

<div id="ad300square">
<!-- stories_Square_1 -->
<div id='div-gpt-ad-1398786561706-175' style='width:300px; height:250px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1398786561706-175'); });
</script>
</div>
</div>

<div id="wrapperad120x300">
<div id="ad120left">
<!-- stories_Half_sky_1 -->
<div id='div-gpt-ad-1398786561706-165' style='width:120px; height:300px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1398786561706-165'); });
</script>
</div>
</div>

<div id="ad120right">
<!-- stories_Half_sky_2 -->
<div id='div-gpt-ad-1398786561706-166' style='width:120px; height:300px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1398786561706-166'); });
</script>
</div>
</div>
</div>

<div id="ad300square">
<!-- stories_Rectangle_1 -->
<div id='div-gpt-ad-1398786561706-169' style='width:300px; height:100px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1398786561706-169'); });
</script>
</div>
</div>

<div id="ad300square">
<!-- stories_Rectangle_2 -->
<div id='div-gpt-ad-1398786561706-170' style='width:300px; height:100px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1398786561706-170'); });
</script>
</div>
</div>

<div id="ad300square">
<!-- stories_Sqaure_2 -->
<div id='div-gpt-ad-1398786561706-174' style='width:300px; height:250px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1398786561706-174'); });
</script>
</div>
</div>


<div id="ad300square">
<!-- stories_Square_3 -->
<div id='div-gpt-ad-1398786561706-176' style='width:300px; height:250px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1398786561706-176'); });
</script>
</div>
</div>

<div id="ad300square">
<!-- stories_Half_page_sky -->
<div id='div-gpt-ad-1398786561706-164' style='width:300px; height:600px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1398786561706-164'); });
</script>
</div>
</div>

  <div style="width:300px; margin:10px auto">
  <h3 style="text-align:center; background-color:e7e7e7;"><a href="/friends/">News from our Community Partners</a></h3>
  ﻿<iframe src="//hoodrivernews.friends2follow.com/f2f/widget/html/socialstack/149/0/25/200/1/1/1/5" frameborder="0" height="600" width="300" scrolling="no"></iframe>
  </div>
  


<div id="wrapperad120x600">
<div id="ad120left">
<!-- stories_Skycraper_1 -->
<div id='div-gpt-ad-1398786561706-172' style='width:120px; height:600px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1398786561706-172'); });
</script>
</div>
</div>

<div id="ad120right">
<!-- stories_Skyscraper_2 -->
<div id='div-gpt-ad-1398786561706-173' style='width:120px; height:600px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1398786561706-173'); });
</script>
</div>
</div>
</div>


 
	      </div>
             
	   
	</div>
      </div>
     
    
    
<div id="footer">
        <div class="wrapper"> 
	   
	  <p>Contact/Submit: <a href="/subscribe/">Subscribe</a> / <a href="/staff/">Staff list</a> / <a href="/submit/news-tip/">News Tip</a> / <a href="/submit/letter-to-the-editor/">Letter to the Editor</a> / 
	  <a href="/submit/birth-announcement/">Birth Announcement</a> / <a href="/submit/engagement-announcement/">Engagement</a> / <a href="/submit/wedding-announcement/">Wedding</a> / <a href="/submit/anniversary-announcement/">Anniversary</a> / <a href="/submit/obituary-notice/">Obituary</a>
	   </p>
	    
        <p>Contents of this site are &copy; Copyright 2017 Eagle Newspapers, Inc. All rights reserved.</p>
          
	</div>
      </div>
     
  
 
</div>

   <div id="headlinebox">
   <span id="close" onclick= "document.getElementById('headlinebox').style.display='none'" >CLOSE X</span>
    <div id="headlinewrapper">
<iframe src="//hoodrivernews.friends2follow.com/f2f/widget/html/socialstack/116/0/25/100/1/1/0/5" frameborder="0" height="70" width="990" scrolling="no"></iframe>
<p id="headlinelabel"><b>Information from the Chronicle and our advertisers <a href="http://hoodrivernews.friends2follow.com/f2f/widget/self-service/126">(Want to add your business to this to this feed?)</a></b></p>
</div>

</div>


  
<script type="text/javascript" src="http://eaglenewspapers.media.clients.ellingtoncms.com/static/hoodrivernews/javascript/thirdparty/thickbox.js"></script>
    <!---New Google Analytics tracking code-->
    <script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-49626019-1', 'thedalleschronicle.com');
  ga('create', 'UA-53175316-3', 'auto', {'name': 'corpTracker'});  // New tracker.
  ga('require', 'displayfeatures');
  ga('send', 'pageview');
  ga('corpTracker.send', 'pageview'); // Send page view for new tracker.


</script>
<!---End New Google tracking code-->

<!-- Go to www.addthis.com/dashboard to customize your tools -->
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-55f2e87aa942db8a" async="async"></script>

  </body>
</html>
